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Policy and Procedure Manual

National Gene Vector Biorepository
Non-for-profit eligible to receive NIH funding
Follow regulatory guidelines
acknowledge the NGVB on all relevant publications

agree to indemnification of the NGVB and NIH
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The NGVB Is supported by the NIH's National Center for Research Resources through a grant to the

NGVB
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Home

About the NGVE The Mational Gene Vector Biorepository (NGVE) is a resource for academic

Policies and Procedures investigators and others conducting gene therapy research. The NGVE Coordinating

What's New Center (www.nagvbec.org) is located in the Department of Medical and Molecular
Genetics at the Indiana University School of Medicine. It is made possible through a

Contact Us grant from the MNational Center for Research Resources, National Institutes of Health.

+ Archiving Services Efforts in the NGWVB are focused in four areas: Archiving Services; Insertional Site
Analysis, Pharmaceloegy and Toxicoloegy Resources, and a Reagent Repository.

The databases and educatiocnal resources are open to everyone., Other services are

+ Pharm/Tox Resources limited to gene therapy investigators working in academic or other non-profit
organizations. Flease click on About the NGEVE to see if you are eligible. Click on the
+ Reagent Repository boxes on your right to find cout more about the available resources.

+ Educational Resources

LOG IN

user name: [N
password: [

Get user name and password
Can't remember your password?

Sign up for NGVB Updates!

Indiana University School of Medicine Department of Medical and Molecular Genetics




Reagent Repository

National Gene Vector Biorepository

AAYV vector plasmids (courtesy of Jude Samulski)
Adenoviral vector stocks (Lowenstein/Castro)

Retroviral vectors

Lentiviral packaging line (J. Gray)

Certified Cell Lines
HEK293
HEK293T
Phoenix cell lines
PG13
G7b-1



Reagent Repository

All Reagent Type + | Vector Classification

To order reagents: Select the reagents you want to see from the
pull-down menu above and add them to your cart.
Examples:

e Select All to see all reagents

¢ Select Reagent Type -> Cell Line -> AAV to see all AAV
cell lines

® Select Reagent Type -> Cell Line to see all cell lines

To continue to shop for reagents hit the reagents button at the
top. To checkout hit the cart button to finalize your order.



Reagent Repository

All Reagent Type = | Vector Classification -
Antibody 2 All
To ord{ el Line > AAV nt to see from the
pull-d cart.
Exam| Plasmid » | Adenovirus
* 3§ \Vector » HSV
® SEECT Redagent TypP AV to see all AAV
CE” ||H'ES LEHtWiI’LIE
o .
Select Reagent Typy Retrovirus e all cell lines

To continue to shop for reagents hit the reagents button at the
top. To checkout hit the cart button to finalize your order.



Reagents

Reagents with type Cell Line and vector classification Lentivirus

Vector Description

Type Classifications

CB166 cells Cell |Lentivirus This T cell line is available from the NIH AIDS repository and

Line investigators should see material from this source for most
applications (https://www.aidsreagent.org). If investigators are
looking to compare RCL assay sensitivity and are collaborating with
the IU Vector Production Facility, this cell line may be obtained
from the NGVB to allow direct comparison.

GPRG Cell |Lentivirus GPRG is a 293T based packaging cell line for the production of
Line lentiviral vector particles with a VSV-G pseudotype, as described in
Throm, et al. The cell line expresses HIV gagpol polyprotein
constitutively, and HIV Rev and VSV-G under the Tet-off system.

HEK293T Cell [Lentivirus HEKZ293T cells are a human cell line that can be transfected with
Line [Retrovirus plasmid DMA at high efficiency. The cell line was derived from the
HEK293 cell line by the addition of the SV40 large T antigen that
has been shown to increase vector production of some viral
vectors. It is commonly used for production of retroviral, lentiviral
and other viral vectors using the transient transfection method.

HEK2S3T/CD4 Cell |Lentivirus HEK293T/CD4 is a human cell line that can be transfected with
cells Line [Retrovirus plasmid DMNA at high efficiency. The cell line was derived from U
the HEK293 cell line by the addition of the SV40 large T antigen

that has been shown to increase vector productipn of some viral
vectors. It is commonly used for produciton of retroviral,

lentiviral and other viral vectors using the transient transfection
mathad Tha call lina hase haan raadifiad fa aveeraee Fha A

Integration Line K562cells (human immortalised myelogenous leukaemia line) were
Clone 6 transduced with lentiviral vector to produce clones stablv expressing

K562/Lentiviral |Cell |Lentivirus K562 with lentiviral integration Clone 6 []
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Reagent

Reagent Information

Mame HEK293T
Reagent Type Call Line
wactor Lentivinus
Classifications Retrovinis
Keywords

Cell Line Origin  |Human Embryonic Kidney Cells

Used for transient transfection of plasmids, including production of

short Description lentviral and retrowviral vectors.

HEK293T celis are a human call line that can be transfected with plasmid
CMA at high efficdency. The cell line was derlved fram the HEK293 cell line
by the addition of the 540 large T antigen that has been shown to
Increase wector production of some viral vectors. It Is commonly usad for
production of retroviral, lentiviral and other viral vectors using the
transient transfection method,

Long Description

vactor Map

Sequence

Grade Sultable for use on Phasa I Clinical Trials
Creposibor Cells wera originally obtained from the ATCC
References

This cell line has screened negative for wiral and other contaminants. It is
the policy of Indiana University to maintaln calls of hurman origin wunder
Biosafaty BLZ2 conditions but the level of containment reguired of any cell line or
vactor |s at the discretion of the Iinwestigator's Institutional Blosafety
Committes that may require a different level of contalnment.

Az only a limited number of certified vials are avallable, the material will
be distributed only to those investigators cenducting federally funded
development of clinical trial material. Grant number and specific alms

L.ommenks should be provided to the Coordinating Center with cell line request.
Individuals seeking this line for research purposes should cbtain the cells
through the ATCC (www.atcc.org).

Storage Liguid Nitrogen

Avallabllity In Stock




Reagents dispensed over time

National Gene Vector Biorepository

Reagents Shipped To Date
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Archiving Services

-~ National Gene Vector Biorepository -
o1 Over 13,000 samples from GLP Pharm/Tox studies

o1 Back-up of GMP grade vectors and cell lines

o1 Archive patient samples to comply with FDA
requirements for post-trial monitoring




GLP Pharm/tox Archive

] National Gene Vector Biorepository

GLP Pharm/Tox Archive
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Post-Trial Monitoring

National Gene Vector Biorepository
RCR and RCL testing on clinical cell products
RCR and RCL testing of patient samples
LAM-PCR or other insertion site analysis

SegqMap 2.0 — a bioinformatics tool to help analyze
LAM-PCR and other integration analysis.



Testing — RCR/RCL gPCR
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RCR/RCL Biologic Assays
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Submitted  sequences are  represented
graphically
Chaos
v Each  sequence is
Censor mapped to the genome,
using the following
three-step protocol:
v
BLAT

DNA sequences are displayed, colored to
match the graphical representation to aid in
distinguishing its sections

National Gene Vector Biorepository
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(Edit Description)
SEQ03-1.2
Sample
SEQO03-1

Comment (Edit Comment)

BLAT Annotation (Full Summary)
# Hits Found:

User Data

Add User Data

Calculation of Top UCSC Hit Y
Gene Symbol: Evil &
Gene Location: upstream
Identity: 100.0
Strand: -
Closest End (kbp): 109.4
Gene ID: NM_ 007963
Human Ortholog: EVIi
Calculation of Top Ensembl Hit

Gene Symbol: Evit
Gene Location: intron 1
Identity: GCTTGE
Strand:

i

AAARAAAN

Closest End (kbp):
Gene ID:
Human Ortholog:




Welcome to the Gene Therapy Data Map
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Pharm /Tox Database

National Gene Vector Biorepository

Detailed description of Pharm/Tox studies submitted to

the FDA in support of gene therapy INDs

Foster letters of cross-reference

Educational tool

25

20




Home

Toxicology
Database

SegMap
Database

rAAV Reference
Standard

Contacts

Log in to site

username:

password:

Members Login

Home > Toxicology Database > Toxicology Reports
Toxicology Reports

Welcome to the Toxicology database. This area
holds a summary of Toxicology studies that
have been submitted to our database.

The information contained here is for public
view. You may search for a study by selecting
an option on the right. If you wish to see
details of the data or share your own data then
you would need to obtain a user account and
log-in click here. Once you have acguired your
user name and password you can then enter
your own study into the database by choosing
"Submit a New Report, or you can view reports
that you have already entered by choosing
"View Your Reports".You can also view a
detailed version of all the studies entered by
selecting the search options.

Investigators wishing to obtain a letter of

cross-reference from the Principal Investigator
nf a narticular ehiidv mav do en hv emailinn

Search for Reports by:
WVector System:

| Select a vector system... &)

Animal Species:
| Select a species... ||

Vector Grade:

| Select a grade... | :]

Clinical Indication:
| Select an indication... }

am
e

Route of Administration

| Select a route... |

Search Reports

Clinical Trial Publications
Associated with Database
Toxicology Studies

Toxicology Database User
Guide

or Biorepository



NGVB

National Gene Vector Bioraposito

Home > Toxicology Database > Toxicology Reports

Toxicology Reports ository

Search for Reports by:
Search parameters: Vector System:
[ Select a vector system...

e Animal Species: Monkey Animal Species:

[ Select a species... H

Query results:
Vector Grade:

1. Single Dose 6-Month Toxicity Study of _Selecta grade... | ]
Adeno-Associated Virus-Cystic Fibrosis .
(AAV-CFTR) Gene Vector in the Rhesus E:LLT:';ELHI ?ﬂg::ﬁn B
Monkey

2. Myocarditis Following Adeno-Associated Route of Administration
Viral Gene Expression of Human Soluble [ Selectaroute.. |3
I{I‘:g::ceptnr (TNFRII.Fc) in Baboon

Members Login 3. Three Month Toxicity and Bindistr{bution Clinical THal Publications
Study of AAV2-SB-hRPE6G5S Following a Acsociated with Database

Single Subretinal or Intravitreal Injection in Toxicology Studies
Cynomolgus Monkeys.

4. One-week Toxicity and Biodistribution Toxicology Database User
Study of AAV2-SB-hRPE6G5S Following a Guide
Single Subretinal Injection in Cynomolgus
Monkeys.



Cost

National Gene Vector Biorepository

Reagents

FREE to academic investigators

Pharm/Tox Database Info

FREE to all

Archiving Services

FREE to academic US investigators

SeqMap

FREE to all

Insertion Site (ex. LAM-PCR)

FREE to academic investigators

RCR/RCL Testing Post-Trial Monitoring

FREE to academic investigators




NGVB Supports 160 Extramural Grants
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www.NGVBCC.org
B National Gene Vector Bioreposiory

Not NGVB.org !l
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West Valley JACL 4
Next Generatign Volleybd

Hame

About Us Summer League Congratulations to our

Volleyball League Thestummarloa
o gue has come upon us!
st b After a short break, the new season league champs!

Links comes with many new faces and new
Contact Us teams. Welcome to the new players!

A Pool: Team 3, Captain Mao Wang
Download the 2008 Summer League
Schedule.




IUVPF

National Gene Vector Biorepository
Lorraine Matheson

Hongyu Gao, PhD
Aparna Jasti
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Erol Cetinok

Daniela Bischof, PhD
Sue Koop

Jing Yao
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Anna Leath

Aaron Shaw Support by
NHLBI, HHSN26820074820)

NHLBI P40 HL116242
Lilly Endowment: Indiana Genomics Initiative
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